会話がラップアップ状態でスタックしている
この記事では、Omnichannel for Customer Service の ラップアップ 状態で会話が停止する問題の解決策について説明します。
現象
エージェントまたはスーパーバイザーとして、オムニチャネル エージェント ダッシュボードまたは Omnichannel Ongoing Conversations ダッシュボードで、一部の会話が ラップアップ 状態で停止していることがわかります。
原因
会話に割り当てられたプライマリ エージェントがセッション パネルで閉じていない可能性があります。
解決方法
エージェントまたは顧客が会話を終了すると、折 り返 し状態に遷移します。 会話を閉じるには、会話に割り当てられているプライマリ エージェントがセッション パネルで会話を閉じる必要があります。 セッションの終了の詳細については、「 Customer Service のオムニチャネルでセッションを管理する」を参照してください。 会話の折り返し状態の詳細については、「Customer Service 用オムニチャネルでの会話の状態を理解する」を参照してください。
フィードバック
https://aka.ms/ContentUserFeedback」を参照してください。
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