Dynamics 365 Salesの Microsoft Teams ダイヤラーを有効にできない

この記事では、管理者が Microsoft Teams ダイヤラーを有効にしてMicrosoft Dynamics 365 Salesできない問題の解決策について説明します。

現象

管理者は、Sales Hub アプリの [Microsoft Teams 通話設定] ページで [Teams 通話] オプションをオンにすることはできません。

Microsoft Teams 通話設定ページを示すスクリーンショット。

原因

この問題は、管理者に必要なライセンスがないために発生します。

解決方法

この問題を解決するには、「organizationでTeams 電話を設定する」の手順に従います。