Power Automate でのクライアント要求の中止またはフェッチに失敗しました
この記事では、フローまたは接続を作成または保存するとき、または Power Automate 製品内のページを移動するときに発生するエラーの解決策について説明します。
適用先:Power Automate
元の KB 番号: 4557620
現象
フローまたは接続を作成または保存するとき、または Power Automate 製品内のページを移動するときに、次のいずれかのメッセージが表示される場合があります。
-
"フェッチに失敗しました"
-
"クライアント要求が中止されました"
-
"ネットワーク エラー"
原因
企業はファイアウォールを設定したり、不明なドメインや IP アドレスからユーザーをブロックしたりする可能性があります。
解決方法
管理者または IT 部門に問い合わせてアクセスのブロックを解除し、次のものを一覧表示します。