A conversa está presa no estado de encapsulamento
Este artigo fornece uma resolução para o problema em que uma conversa está presa no estado de encapsulamento no Omnichannel for Customer Service.
Sintomas
Como agente ou supervisor, você vê que algumas conversas estão presas no estado de encapsulamento no Painel do Agente Omnichannel ou no Painel de Conversas Contínuas do Omnichannel.
Motivo
O agente primário atribuído à conversa pode não tê-la fechado no painel de sessão.
Resolução
Quando as conversas são encerradas pelo agente ou pelo cliente, elas fazem a transição para o estado de encapsulamento . Para fechar a conversa, o agente primário atribuído à conversa precisa fechar a conversa no painel de sessão. Para saber mais sobre sessões de fechamento, confira Gerenciar sessões no Omnichannel for Customer Service. Para saber mais sobre o estado de conversa de encerramento , confira Entender estados de conversa no Omnichannel for Customer Service.