Chamadas telefônicas duplicadas são criadas quando você usa acelerador de vendas

Este artigo fornece uma resolução para um problema em que chamadas telefônicas duplicadas são criadas quando você usa o acelerador Vendas em Microsoft Dynamics 365 Sales.

Sintomas

Quando você faz uma chamada da aceleradora de vendas no Dynamics 365, várias chamadas telefônicas são criadas para a mesma chamada.

Motivo

Esse problema ocorre porque a aceleradora de vendas e a caixa de diálogo do Microsoft Teams criam uma chamada telefônica.

Resolução

Para resolve esse problema, selecione a caixa de seleção Excluir atividades de chamada telefônica na página Atividades de sequência para evitar a criação de uma atividade de chamada telefônica duplicada.

Captura de tela que mostra a caixa de seleção Excluir atividades de chamada telefônica na página Atividades de sequência das configurações do acelerador de vendas.